Contact Me

4 Responses to “Contact Me”

  1. Ravi Says:

    I need latest approaches and algorithms used for prevention of Sql Injection and XSS attacks in securing web applications for PhD process.

  2. Dmitry Says:

    Hi Luciano,
    I’m trying to install your plugin from Eclipse Marketplace on Neon 4.6 and getting this error:

    No repository found at http://www.inf.puc-rio.br/~lsampaio/plugin/early_vulnerability_detector/latest/.

    Is this project still alive?

  3. Luciano Sampaio Says:

    Hi Dmitry,

    It’s been two years since I finished my masters and now my students domain is gone! I need to store the files in another server!

    I will get back to you soon! Ok?!

    Best regards!

  4. Narendra Says:

    Hi Luciano,
    I’m tried to install your plugin from Eclipse Marketplace on Luna and getting this error:
    No repository found at http://www.inf.puc-rio.br/~lsampaio/plugin/early_vulnerability_detector/latest/.

    Please let us know if the server is updated

    Best Regards,

Leave a Reply

Time limit is exhausted. Please reload CAPTCHA.